View Single Post
Old 03-13-2010, 10:52 AM   #7
Prog-Rocker
just tryin to help
 
Join Date: Jul 2006
Location: Local Space/Time Continuum
Posts: 23,459
Default

@bmathers

try this:

[FONT=Verdana]Configure the Virtual Server option, not Port-Forward. Use the normal ports [/FONT]
[FONT=Verdana](3784 for TCP/UDP and 6100 UDP) and the same for the private ports.[/FONT]
Prog-Rocker is offline   Reply With Quote