View Single Post
Old 03-15-2010, 12:43 AM   #11
Fonzie311
Junior Member
 
Join Date: Mar 2010
Posts: 20
Default

Quote:
Originally Posted by prog-rocker View Post
@bmathers

try this:

[font=verdana]configure the virtual server option, not port-forward. Use the normal ports [/font]
[font=verdana](3784 for tcp/udp and 6100 udp) and the same for the private ports.[/font]

[font=verdana]6100 does nothing for free servers it not need omg people can read these days.[/font]
Fonzie311 is offline   Reply With Quote