View Single Post
Old 11-28-2014, 12:35 PM   #12
pissed vent user
Junior Member
 
Join Date: Nov 2014
Posts: 1
Default

I'm having the same issue with the disconnecting and reconnecting i've ran a speed test and a trace route which i'll post but the weird thing is when i'm on my other guild's vent server i don't have a single problem.

Microsoft Windows [Version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. All rights reserved.

C:\Users\Smeagol>tracert vent20.gameservers.com

Tracing route to vent20.gameservers.com [8.9.6.122]
over a maximum of 30 hops:

1 * * * Request timed out.
2 10 ms 12 ms 12 ms dtr02gtvlal-tge-0-3-0-7.gtvl.al.charter.com [96.
34.75.157]
3 23 ms 12 ms 25 ms dtr06ledsal-tge-0-1-0-3.leds.al.charter.com [96.
34.79.250]
4 12 ms 35 ms 14 ms dtr05ledsal-tge-0-7-0-3.leds.al.charter.com [96.
34.79.202]
5 15 ms 12 ms 15 ms crr01ledsal-bue-101.leds.al.charter.com [96.34.7
9.196]
6 23 ms 57 ms 25 ms crr01sghlga-bue-200.sghl.ga.charter.com [96.34.7
8.18]
7 25 ms 31 ms 31 ms bbr01atlnga-bue-3.atln.ga.charter.com [96.34.2.7
0]
8 23 ms 25 ms 53 ms prr01atlnga-bue-2.atln.ga.charter.com [96.34.3.1
7]
9 27 ms 26 ms 37 ms 96-34-150-42.static.unas.mo.charter.com [96.34.1
50.42]
10 32 ms 25 ms 25 ms ae0-60g.cr1.atl1.us.as4436.gtt.net [69.31.135.12
9]
11 95 ms 54 ms 35 ms ae4-69.atl11.ip4.gtt.net [173.241.128.141]
12 39 ms 50 ms 38 ms xe-5-0-3.chi12.ip4.gtt.net [141.136.105.246]
13 53 ms 41 ms 44 ms ae2-69.cr1.ord1.ip4.gtt.net [173.241.130.78]
14 45 ms 54 ms 53 ms tge8-1.ar2.ord1.us.scnet.net [69.31.111.10]
15 42 ms 44 ms 53 ms 8.9.6.122

Trace complete.

C:\Users\Smeagol>

[url]http://www.speedtest.net/my-result/3944913599[/url]
pissed vent user is offline   Reply With Quote