View Single Post
Old 11-12-2008, 09:57 AM   #2
daeus
Junior Member
 
Join Date: Sep 2008
Posts: 16
Default

Go to your System Preferences --> Universal Access and turn on 'Enable access for assistive devices' and that should fix your problem.
daeus is offline   Reply With Quote