View Single Post
Old 12-06-2007, 01:34 PM   #8
Olawles
Junior Member
 
Join Date: Dec 2007
Posts: 4
Default

I got the same error message and I made sure I was running 3.0, hence why I asked about the patch.
Olawles is offline   Reply With Quote