View Single Post
Old 07-28-2008, 03:15 PM   #4
pijavka
Junior Member
 
Join Date: Jul 2008
Posts: 1
Default

Quote:
Originally Posted by wadesworld View Post
Turn on "Enable Access for Assistive Devices" in your Universal Access preference pane.
it doesnt work...still...
pijavka is offline   Reply With Quote