View Single Post
Old 02-01-2018, 11:07 AM   #2
Prog-Rocker
just tryin to help
 
Join Date: Jul 2006
Location: Local Space/Time Continuum
Posts: 23,362
Default

that volume is controlled by the binds volume setting. setup > binds tab. but, that also controls all wave file volumes. i suggest that if you don't need to hear it then just turn it off. setup > voice > uncheck 'play key clicks'
Prog-Rocker is offline   Reply With Quote