Ventrilo Tech Support  

Go Back   Ventrilo Tech Support > Search Forums

Showing results 1 to 11 of 11
Search took 0.01 seconds.
Search: Posts Made By: Omajie
Forum: Server 07-28-2006, 03:16 PM
Replies: 14
Views: 3,772
Posted By Omajie
ok i changed it a bit look at it now WAN ...

ok i changed it a bit look at it now
WAN http://i7.tinypic.com/21akar8.png
LAN http://i7.tinypic.com/21akbrk.png
Forum: Server 07-26-2006, 08:35 PM
Replies: 14
Views: 3,772
Posted By Omajie
ok so heres the LAN ...

ok so heres the LAN http://i7.tinypic.com/212iuqp.png (http://i7.tinypic.com/212iuqp.png)
heres the WAN http://i7.tinypic.com/2133bit.png
Forum: Server 07-26-2006, 04:20 PM
Replies: 14
Views: 3,772
Posted By Omajie
http://i7.tinypic.com/212iuqp.png could that...

http://i7.tinypic.com/212iuqp.png could that possible be what ur talking about
Forum: Server 07-24-2006, 05:24 PM
Replies: 14
Views: 3,772
Posted By Omajie
honestly i have no idea what ur talking about, if...

honestly i have no idea what ur talking about, if u have skype tell me ur name ill call it later
Forum: Server 07-24-2006, 02:46 PM
Replies: 14
Views: 3,772
Posted By Omajie
http://i7.tinypic.com/20trw54.png if thats what u...

http://i7.tinypic.com/20trw54.png if thats what u mean by WAN and LAN heres the port forwarding config http://i7.tinypic.com/20ts1on.png
Forum: Server 07-23-2006, 11:00 PM
Replies: 14
Views: 3,772
Posted By Omajie
no its still all the same cept now its 100 not...

no its still all the same
cept now its 100 not 104
i opened ports again
Forum: Windows Client 07-23-2006, 01:41 PM
Replies: 10
Views: 39,885
Posted By Omajie
just set the key to somthing else i use mouse3

just set the key to somthing else i use mouse3
Forum: Server 07-23-2006, 01:26 PM
Replies: 14
Views: 3,772
Posted By Omajie
i reset the modem so now everything is the same...

i reset the modem so now everything is the same as default cept mine thing is now 100 not 104
Forum: Server 07-23-2006, 12:56 PM
Replies: 14
Views: 3,772
Posted By Omajie
http://i5.tinypic.com/20s6gjk.png [Server] ...

http://i5.tinypic.com/20s6gjk.png

[Server]

Name=Lobby
Phonetic=Vincent's WoW
Port=3784
Auth=0
Duplicates=0
AdminPassword=
Forum: Server 07-23-2006, 09:55 AM
Replies: 25
Views: 4,117
Posted By Omajie
i have the same exact problem, ive had one...

i have the same exact problem, ive had one working b4, this is rediculous
Forum: Server 07-23-2006, 09:50 AM
Replies: 14
Views: 3,772
Posted By Omajie
people can not connect to the server

ive read so many thinghs trying to run this server, i opened all ports i went in the INI and fixed all that shit can sum1 please help, ill post a screen shot of the router setup, (linksys WRT54G)...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT -5. The time now is 05:35 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.